OKEX can’t be connected

OKEX exchange only offers v5 API. Accointing (at least the iOS App) is looking for a v3 API. This won’t work. OKEX does not provide v3 anymore.

This is a known issue. We are working on it :slight_smile:

1 Like